<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no' />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.ohr.int/xmlrpc.php">
<link rel="shortcut icon" href="http://www.ohr.int/wp-content/themes/ohr/images/favicon.ico" />
<script src="http://listjs.com/no-cdn/list.js"></script>
<link rel="stylesheet" href="http://www.ohr.int/wp-content/themes/ohr/css/bootstrap-multiselect.css" type="text/css">

<title>HR Inzko: FBiH Parliament needs to work in full capacity | Office of the High Representative</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="alternate" type="application/rss+xml" title="Office of the High Representative &raquo; Feed" href="http://www.ohr.int/?feed=rss2&#038;lang=en" />
<link rel="alternate" type="application/rss+xml" title="Office of the High Representative &raquo; Comments Feed" href="http://www.ohr.int/?feed=comments-rss2&#038;lang=en" />
<link rel="alternate" type="application/rss+xml" title="Office of the High Representative &raquo; HR Inzko: FBiH Parliament needs to work in full capacity Comments Feed" href="http://www.ohr.int/?feed=rss2&#038;p=96644" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.ohr.int\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.6"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bxSlider-css'  href='http://www.ohr.int/wp-content/themes/ohr/bxslider/jquery.bxslider.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-responsive-video-embedder-css'  href='http://www.ohr.int/wp-content/plugins/advanced-responsive-video-embedder/public/arve-public.css?ver=7.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_stylesheet-css'  href='http://www.ohr.int/wp-content/plugins/pdf-print/css/style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-tosrus-css'  href='http://www.ohr.int/wp-content/plugins/responsive-lightbox/assets/tosrus/css/jquery.tosrus.all.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ohr.int/wp-includes/css/dashicons.min.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ohr-style-css'  href='http://www.ohr.int/wp-content/themes/ohr/style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ubuntu-font-css'  href='http://fonts.googleapis.com/css?family=Ubuntu&#038;ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.ohr.int/wp-content/themes/ohr/css/bootstrap.min.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.ohr.int/wp-content/themes/ohr/css/custom.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-responsive-css'  href='http://www.ohr.int/wp-content/themes/ohr/css/custom-responsive.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ohr.int/wp-content/themes/ohr/css/font-awesome.min.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-table-css'  href='http://www.ohr.int/wp-content/themes/ohr/css/responsive-table.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.ohr.int/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.ohr.int/wp-content/themes/ohr/js/jquery.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.ohr.int/wp-content/themes/ohr/bxslider/jquery.bxslider.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.ohr.int/wp-content/plugins/responsive-lightbox/assets/tosrus/js/jquery.tosrus.min.all.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"tosrus","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"slide","infinite":"1","keys":"0","autoplay":"1","pauseOnHover":"0","timeout":"4000","pagination":"1","paginationType":"thumbnails"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ohr.int/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.ohr.int/wp-content/themes/ohr/js/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ohr.int/wp-content/themes/ohr/js/jquery.csbuttons.js?ver=3.3.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ohr.int/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ohr.int/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Op-ed by the High Representative Valentin Inzko: The “Original Dayton”' href='http://www.ohr.int/?p=96616' />
<link rel='next' title='High Representative donates blood' href='http://www.ohr.int/?p=96657' />
<meta name="generator" content="WordPress 4.3.6" />
<link rel='canonical' href='http://www.ohr.int/?p=96644' />
<link rel='shortlink' href='http://www.ohr.int/?p=96644' />
<style type="text/css">.arve-wrapper { max-width: 600px; }</style>
<style>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</style>	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="alternate" href="http://www.ohr.int/?p=96644" hreflang="en" />
<link rel="alternate" href="http://www.ohr.int/?p=96647" hreflang="bs" />
<link rel="alternate" href="http://www.ohr.int/?p=96652" hreflang="hr" />
<link rel="alternate" href="http://www.ohr.int/?p=96654" hreflang="sr" />
<meta property="og:site_name" content="Office of the High Representative">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="569573349873958">
<meta property="og:url" content="http://www.ohr.int/?p=96644">
<meta property="og:title" content="HR Inzko: FBiH Parliament needs to work in full capacity">
<meta property="og:description" content="High Representative Valentin Inzko met today in Sarajevo with the leadership of the House of Representatives and the House of Peoples of the FBiH Parliament. “For several months the work of both houses of the FBiH Parliament has been hindered by a lack of consensus over certain legislative issues and today I urged the Parliament’s&hellip;">
<meta property="og:image" content="http://www.ohr.int/wp-content/uploads/2016/12/OHRphoto-01122016-01.jpg">
<meta property="og:image:width" content="1876">
<meta property="og:image:height" content="1250">
<meta property="article:published_time" content="2016-12-01T16:08:15+00:00">
<meta property="article:modified_time" content="2016-12-07T10:14:07+00:00">
<meta property="article:author" content="http://www.ohr.int/?author=4&amp;lang=en">
<meta property="article:section" content="OHR Press Releases">
<style type="text/css">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</style>
</head>

<body class="single single-post postid-96644 single-format-standard group-blog">


<div class="hfeed site">

	<header id="masthead" class="container-fluid" role="banner">
	<img src="http://www.ohr.int/wp-content/themes/ohr/images/header-1.png" id="header-responsive-1">
	<img src="http://www.ohr.int/wp-content/themes/ohr/images/header-2.png" id="header-responsive-2">
	<img src="http://www.ohr.int/wp-content/themes/ohr/images/header-3.png" id="header-responsive-3">
	<img src="http://www.ohr.int/wp-content/themes/ohr/images/header-4.png" id="header-responsive-4">
	<img src="http://www.ohr.int/wp-content/themes/ohr/images/header-5.png" id="header-responsive-5">

		<div class="container">

			<div class="row">

				<div class="col-md-6">

					<a href="http://www.ohr.int/?lang=en" id="logo">
						<img src="http://www.ohr.int/wp-content/themes/ohr/images/logo-phone.png">
					</a>

				</div>

				<ul id="header-right" class="col-md-6">
			
					<li id="lang-navigation">
						<div class="menu-lang-menu-container"><ul id="menu-lang-menu" class="menu"><li id="menu-item-9-bs" class="lang-item lang-item-8 lang-item-bs menu-item menu-item-type-custom menu-item-object-custom menu-item-9-bs"><a href="http://www.ohr.int/?p=96647" hreflang="bs-BA" lang="bs-BA">bosanski</a></li>
<li id="menu-item-9-hr" class="lang-item lang-item-12 lang-item-hr menu-item menu-item-type-custom menu-item-object-custom menu-item-9-hr"><a href="http://www.ohr.int/?p=96652" hreflang="hr" lang="hr">hrvatski</a></li>
<li id="menu-item-9-sr" class="lang-item lang-item-16 lang-item-sr menu-item menu-item-type-custom menu-item-object-custom menu-item-9-sr"><a href="http://www.ohr.int/?p=96654" hreflang="sr-RS" lang="sr-RS">cрпски</a></li>
</ul></div>					</li>

					<li id="search-bar">

						<div id="search-input" class="input-group">

							<form role="search" method="get" id="searchform" class="searchform" action="http://www.ohr.int/?lang=en">
								<div>
									<span class="search-input-box-small" style="display:table;">
										<input type='hidden' name='page_id' value='95863'>
										<input type="text" placeholder="Search..." onfocus="if(this.value==this.placeholder) this.value=''" onblur="if(this.value=='') this.value=this.placeholder" value="" name="content" id="s" />
										<input type='hidden' name='m' value=''>
										<input type='hidden' name='y' value=''>
										<button type="submit" class="submit input-group-addon glyphicon glyphicon-search" aria-hidden="true" name="" id="searchsubmit" value="Search" />
									</span>
								</div>
							</form>

						</div>
						
					</li>

				</ul>

			</div>

		</div>

			<!-- Added by Responsive Menu Plugin for WordPress - http://responsive.menu -->

<div id="responsive-menu" >

    
        <div id="responsive-menu-title">

            
                                
            Menu                
                        
        </div>
    
            
        <div id="rm-additional-content">
            <div class="menu-lang-menu-container"><ul id="menu-lang-menu-1" class="menu"><li class="lang-item lang-item-8 lang-item-bs menu-item menu-item-type-custom menu-item-object-custom menu-item-9-bs"><a href="http://www.ohr.int/?p=96647" hreflang="bs-BA" lang="bs-BA">bosanski</a></li>
<li class="lang-item lang-item-12 lang-item-hr menu-item menu-item-type-custom menu-item-object-custom menu-item-9-hr"><a href="http://www.ohr.int/?p=96652" hreflang="hr" lang="hr">hrvatski</a></li>
<li class="lang-item lang-item-16 lang-item-sr menu-item menu-item-type-custom menu-item-object-custom menu-item-9-sr"><a href="http://www.ohr.int/?p=96654" hreflang="sr-RS" lang="sr-RS">cрпски</a></li>
</ul></div>
	<article id="search-bar">
		<div id="search-input" class="input-group">
			<form role="search" method="get" id="searchform" class="searchform" action="http://www.ohr.int/?lang=en">
				<div>
					<span class="search-input-box-small" style="display:table;">
						<input type="text" placeholder="Search..." onfocus="if(this.value==this.placeholder) this.value=''" onblur="if(this.value=='') this.value=this.placeholder" value="" name="s" id="s" />												
						<button type="submit" class="submit input-group-addon glyphicon glyphicon-search" aria-hidden="true" name="submit" id="searchsubmit" value="Search" />
					</span>
				</div>
			</form>
		</div>			
	</article>
	
        </div>
                                      
    <div class="menu-main-menu-en-container"><ul id="menu-main-menu-en" class="responsive-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://www.ohr.int/?lang=en">Home</a></li>
<li id="menu-item-1341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1341"><a href="http://www.ohr.int/?page_id=1129">About OHR</a>
<ul class="sub-menu">
	<li id="menu-item-1350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1350"><a href="http://www.ohr.int/?page_id=1139">General information</a></li>
	<li id="menu-item-1351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1351"><a href="http://www.ohr.int/?page_id=1153">HR and his deputies</a></li>
	<li id="menu-item-1352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1352"><a href="http://www.ohr.int/?page_id=1161">Mandate</a></li>
	<li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1349"><a href="http://www.ohr.int/?page_id=1169">Departments</a></li>
	<li id="menu-item-1348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1348"><a href="http://www.ohr.int/?page_id=1177">Banja Luka Regional Office</a></li>
</ul>
</li>
<li id="menu-item-1343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1343"><a href="http://www.ohr.int/?page_id=1196">Decisions of the High Representative</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://ohr.int/?page_id=1204&#038;lang=en">Archives</a></li>
<li id="menu-item-1344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1344"><a href="http://www.ohr.int/?page_id=1212">International Community in BiH</a>
<ul class="sub-menu">
	<li id="menu-item-1347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1347"><a href="http://www.ohr.int/?page_id=1220">Peace Implementation Council</a></li>
	<li id="menu-item-1662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662"><a href="http://www.ohr.int/?cat=244">PIC Statements and Communiqués</a></li>
	<li id="menu-item-1345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1345"><a href="http://www.ohr.int/?page_id=1236">Board of Principals</a></li>
</ul>
</li>
<li id="menu-item-1812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1812"><a href="http://www.ohr.int/?page_id=1800">OHR Fileshare</a></li>
</ul></div>    
</div><!-- Added by Responsive Menu Plugin for WordPress - http://responsive.menu -->

<div id="click-menu" 
     class=" 
     overlay"
     role="button" 
     aria-label="Responsive Menu Button"
     >



    <div class="threeLines" id="RM3Lines">       
        <div class="line"></div>
        <div class="line"></div>
        <div class="line"></div>
    </div>



</div>

	</header><!-- #masthead -->

	<nav id="main-navigation" class="">
		<div class="container">
		
		<article class="row">
		<div id="mega-menu-wrap-main-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-main-menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="fade" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="standard" data-breakpoint="600"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-8' id='mega-menu-item-8'><a class="mega-menu-link" href="http://www.ohr.int/?lang=en" tabindex="0">Home</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-disable-link mega-menu-item-1341' id='mega-menu-item-1341'><a class="mega-menu-link" tabindex="0">About OHR</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1350' id='mega-menu-item-1350'><a class="mega-menu-link" href="http://www.ohr.int/?page_id=1139">General information</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1351' id='mega-menu-item-1351'><a class="mega-menu-link" href="http://www.ohr.int/?page_id=1153">HR and his deputies</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1352' id='mega-menu-item-1352'><a class="mega-menu-link" href="http://www.ohr.int/?page_id=1161">Mandate</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1349' id='mega-menu-item-1349'><a class="mega-menu-link" href="http://www.ohr.int/?page_id=1169">Departments</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1348' id='mega-menu-item-1348'><a class="mega-menu-link" href="http://www.ohr.int/?page_id=1177">Banja Luka Regional Office</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-1343' id='mega-menu-item-1343'><a class="mega-menu-link" href="http://www.ohr.int/?page_id=1196" tabindex="0">Decisions of the High Representative</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-15' id='mega-menu-item-15'><a class="mega-menu-link" href="http://ohr.int/?page_id=1204&#038;lang=en" tabindex="0">Archives</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-disable-link mega-menu-item-1344' id='mega-menu-item-1344'><a class="mega-menu-link" tabindex="0">International Community in BiH</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1347' id='mega-menu-item-1347'><a class="mega-menu-link" href="http://www.ohr.int/?page_id=1220">Peace Implementation Council</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-1662' id='mega-menu-item-1662'><a class="mega-menu-link" href="http://www.ohr.int/?cat=244">PIC Statements and Communiqués</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1345' id='mega-menu-item-1345'><a class="mega-menu-link" href="http://www.ohr.int/?page_id=1236">Board of Principals</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-1812' id='mega-menu-item-1812'><a class="mega-menu-link" href="http://www.ohr.int/?page_id=1800" tabindex="0">OHR Fileshare</a></li></ul></div>				</article>

		</div>

	</nav>

	<div id="content">

	<div id="single" class="container">
		
		<div class="row">

			<main class=" col-md-8 main-side-container" role="main">

				
					
					
		
<article id="post-96644" class="post-96644 post type-post status-publish format-standard has-post-thumbnail hentry category-ohr-press-releases">
	<header class="entry-header">

		<img width="848" height="450" src="http://www.ohr.int/wp-content/uploads/2016/12/OHRphoto-01122016-01-848x450.jpg" class="attachment-single-image wp-post-image" alt="ohrphoto-01122016-01" /><div class="featured-image-container"><p class="featured-image-description">HR Inzko: FBiH Parliament needs to work in full capacity</p></div>		
		<article class="news-above">
			<span class="social-share-box">
				<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohr.int/?p=96644?" class="csbuttons" title="Share on Facebook!"><img src="http://www.ohr.int/wp-content/themes/ohr/images/fb.png" alt=""></a>
				<a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.ohr.int/?p=96644&text=www.ohr.int - HR Inzko: FBiH Parliament needs to work in full capacity" class="csbuttons" title="Share on Twitter!"><img src="http://www.ohr.int/wp-content/themes/ohr/images/tw.png"x alt=""></a>
				<a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.ohr.int/?p=96644&title=HR Inzko: FBiH Parliament needs to work in full capacity				&source=www.ohr.int" class="csbuttons" title="Share on LinkedIn!"><img src="http://www.ohr.int/wp-content/themes/ohr/images/in.png" alt=""></a>
				<a target="_blank" href="http://www.ohr.int/?p=96644&print=pdf" class="csbuttons" title="PDF"><img src="http://www.ohr.int/wp-content/themes/ohr/images/pdf.png"x alt=""></a>
				<a target="_blank" onclick="window.print()" class="csbuttons print-icon" title="Print"><img src="http://www.ohr.int/wp-content/themes/ohr/images/print.png" alt=""></a>
				<a target="_blank" href="mailto:?subject=HR Inzko: FBiH Parliament needs to work in full capacity&body=High Representative Valentin Inzko met today in Sarajevo with the leadership of the House of Representatives and the House of Peoples of the FBiH Parliament. “For several months the work of both houses of the FBiH Parliament has been hindered by a lack of consensus over certain legislative issues and today I urged the Parliament’s [&hellip;] Read more on: http://www.ohr.int/?p=96644" class="csbuttons" title="Send by email"><img src="http://www.ohr.int/wp-content/themes/ohr/images/email.png"x alt=""></a>
			</span>
			<span class="news-information">
				<span class="date-publish">12/01/2016</span>
				<span class="news-author">OHR</span>
				<span class="news-note"></span>
			</span>
		</article>

		<h1 class="entry-title">HR Inzko: FBiH Parliament needs to work in full capacity</h1>

	</header><!-- .entry-header -->

	<div class="entry-content">

		<p style="text-align: justify;">High Representative Valentin Inzko met today in Sarajevo with the leadership of the House of Representatives and the House of Peoples of the FBiH Parliament.</p>
<p style="text-align: justify;">“For several months the work of both houses of the FBiH Parliament has been hindered by a lack of consensus over certain legislative issues and today I urged the Parliament’s leadership to increase their efforts and resolve any disputes they have on specific issues, and to make sure that possible future disagreements do not block the Parliament’s ability to tackle numerous serious and overdue legislative challenges,” said the High Representative. “My message is very simple: the Parliament needs to start functioning in its full capacity. I call upon the political leaders in the FBiH to unblock the work of this institution.”</p>
<p style="text-align: justify;">He added that the situation in the FBiH will be among the topics which will be discussed at the upcoming meeting of the Peace Implementation Council Steering Board next week.</p>

	</div><!-- .entry-content -->

</article><!-- #post-## -->



				
			</main><!-- #main -->

			<aside id="right-sidebar" class="col-md-4 col-sm-12 col-xs-12 sidebar">
				<div class="side-box right">
					<aside id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-left-menu-en-container"><ul id="menu-left-menu-en" class="menu"><li id="menu-item-1431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1431"><a href="http://www.ohr.int/?cat=188">Press Releases</a></li>
<li id="menu-item-1432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1432"><a href="http://www.ohr.int/?cat=212">Interviews</a></li>
<li id="menu-item-1433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1433"><a href="http://www.ohr.int/?cat=204">Articles</a></li>
<li id="menu-item-1434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1434"><a href="http://www.ohr.int/?cat=196">Speeches</a></li>
<li id="menu-item-1435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1435"><a href="http://www.ohr.int/?cat=220">Press Conferences</a></li>
<li id="menu-item-1439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439"><a href="http://www.ohr.int/?page_id=1424">Multimedia</a></li>
<li id="menu-item-1436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1436"><a href="http://www.ohr.int/?page_id=1196">HR&#8217;s Decisions</a></li>
<li id="menu-item-1437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1437"><a href="http://www.ohr.int/?cat=228">HR&#8217;s Reports</a></li>
<li id="menu-item-1438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="http://www.ohr.int/?cat=244">PIC Statements &#038; Communiqués</a></li>
</ul></div></aside>


	<!-- Komunike i zahtjevi -->

		<div id="sidebar-komunike-zahtjevi" class="sidebar-module sidebar-module-inset">



								    	<div class="sidebar-content">
		           	<div class="row">
		            	<div class="col-md-12 col-xs-12 col-sm-12">
			            	<form class="form-horizontal">
								<div class="form-group subscribe-form-group">
									<div class="">
										<a href="http://www.ohr.int/?page_id=1615&lang=en" type="submit" class="btn btn-default btn-download-manual">
										   	Interview bids										</a>
									</div>
								</div>
							</form>
		            	</div>
		            </div>        
		        </div>
		</div>
  
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//ohr.us11.list-manage.com/subscribe/post?u=08a2fb5cae4d57282e5aa42d0&amp;id=1aebd1eb9c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Subscribe to OHR updates</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Your email adress" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_08a2fb5cae4d57282e5aa42d0_1aebd1eb9c" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->
  <aside id="nav_menu-15" class="widget widget_nav_menu"><div class="menu-right-menu-small-en-container"><ul id="menu-right-menu-small-en" class="menu"><li id="menu-item-1478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1478"><a href="http://www.ohr.int/?page_id=1252">Dayton peace agreement</a></li>
<li id="menu-item-68435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68435"><a href="http://www.ohr.int/?page_id=68220">BiH Constitution</a></li>
<li id="menu-item-1480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1480"><a href="http://www.ohr.int/?page_id=1302">Laws of Bosnia and Herzegovina</a></li>
<li id="menu-item-67428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67428"><a href="http://www.ohr.int/?cat=236">UNSC Resolutions</a></li>
<li id="menu-item-1483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1483"><a href="http://www.ohr.int/?page_id=1318">Agenda 5+2</a></li>
<li id="menu-item-1484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1484"><a href="http://ohr.int/wp-content/uploads/2015/12/Mostar-Declaration.pdf">Mostar Declaration</a></li>
<li id="menu-item-1485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1485"><a href="http://www.ohr.int/stateproperty/index.htm">State Property Inventory</a></li>
<li id="menu-item-1689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1689"><a href="http://www.ohr.int/?page_id=1674">OHR Tenders</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1487"><a href="http://www.ohr.int/?page_id=1333">Vacancies</a></li>
</ul></div></aside>	<h4 class="tw-header">PRATITE NAS</h4>
	<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.ohr.int%2F%3Flang%3Dsr&ref_src=twsrc%5Etfw&region=follow_link&screen_name=OHR_BiH&tw_p=followbutton" type="button" class="btn custom-button">
  		<i class="fa fa-twitter fa-2x"></i>
  		<span class="twetter-text">Follow @OHR_BiH</span>
	</a>

  				</div>
			</aside> <!-- #right-sidebar -->


		</div> <!-- #row -->

	</div>



	</div><!-- #content -->

	<footer id="footer" class="container-fluid">

	<div class="">
		
		<article id="contact-information" class="container">
		<div class="row">
			<div class="col-md-6 contact-info-box-left">
				<a href="http://www.ohr.int/?lang=en" id="logo-footer">
					<img src="http://www.ohr.int/wp-content/themes/ohr/images/logo-no-phone.png">
				</a>
			</div>
			<div class="col-md-6 contact-info-box-right">
				<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p>Telefon: (387) 33 283 - 500<br />
Fax: (387) 33 283 - 501<br />
Email: <a href="mailto:sarajevo.rd@ohr.int" style="color:white">sarajevo.rd@ohr.int</a><br />
Adresa: Emerika Bluma 1, 71000 Sarajevo</p>
</div>
		</aside>			</div>
		</div>

		</article>

		<article id="footer-navigation" class="container">

			<div class="row">

				<div class="footer-search-box">

					<div id="search-bar">

						<div id="search-input" class="input-group">

							<form role="search" method="get" id="searchform" class="searchform" action="http://www.ohr.int/?lang=en">

								<div>

									<span class="search-input-box-small" style="display:table;">

										<input type="text" placeholder="Search..." onfocus="if(this.value==this.placeholder) this.value=''" onblur="if(this.value=='') this.value=this.placeholder" value="" name="s" id="s" />

													
										<button type="submit" class="submit input-group-addon glyphicon glyphicon-search" aria-hidden="true" name="submit" id="searchsubmit" value="Search" />
									</span>

								</div>

							</form>

						</div>
						
					</div>
				</div>

				<div class="col-md-3">
					<aside id="nav_menu-23" class="widget widget_nav_menu"><div class="menu-footer-1col-en-container"><ul id="menu-footer-1col-en" class="menu"><li id="menu-item-1529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1529"><a href="http://ohr.int/?lang=en">Home</a></li>
<li id="menu-item-1530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1530"><a href="http://www.ohr.int/?page_id=1129">About OHR</a></li>
<li id="menu-item-1531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1531"><a href="http://www.ohr.int/?cat=188">OHR Press Releases</a></li>
<li id="menu-item-1532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1532"><a href="http://www.ohr.int/?page_id=1196">Decisions</a></li>
<li id="menu-item-1533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1533"><a href="http://ohr.int/?page_id=1204&#038;lang=en">Archive</a></li>
<li id="menu-item-59026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59026"><a href="http://ohr.int/?cat=244&#038;lang=en">PIC Statements and Communiqués</a></li>
<li id="menu-item-1535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1535"><a href="http://ohr.int/?page_id=1252">Dayton Peace Agreement</a></li>
</ul></div></aside>				</div>

				<div class="col-md-3">
					<aside id="nav_menu-26" class="widget widget_nav_menu"><div class="menu-footer-2col-en-container"><ul id="menu-footer-2col-en" class="menu"><li id="menu-item-1554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1554"><a href="http://www.brckosupervizija.ba/">Brčko Supervision</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1555"><a href="http://ohr.int/wp-content/uploads/2015/12/Mostar-Declaration.pdf">Mostar Declaration</a></li>
<li id="menu-item-1556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1556"><a href="http://www.ohr.int/?page_id=1318">Agenda 5+2</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1557"><a href="http://ohr.int/stateproperty/index.htm">State Property Inventory</a></li>
</ul></div></aside>				</div>

				<div class="col-md-3">
					<aside id="nav_menu-29" class="widget widget_nav_menu"><div class="menu-footer-3col-en-container"><ul id="menu-footer-3col-en" class="menu"><li id="menu-item-1683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1683"><a href="http://www.ohr.int/?page_id=1674">OHR Tenders</a></li>
<li id="menu-item-1571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1571"><a href="http://www.ohr.int/?page_id=1333">Vacancies</a></li>
<li id="menu-item-1636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1636"><a href="http://www.ohr.int/?page_id=1615">Interview Requests</a></li>
</ul></div></aside>				</div>

				<div class="col-md-3">
					<aside id="nav_menu-9" class="widget widget_nav_menu"><div class="menu-footer-4col-bs-container"><ul id="menu-footer-4col-bs" class="menu"><li id="menu-item-1579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1579"><a href="http://ohr.us11.list-manage.com/subscribe/post?u=08a2fb5cae4d57282e5aa42d0&#038;id=1aebd1eb9c">Prijava za newsletter</a></li>
<li id="menu-item-1580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1580"><a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.ohr.int%2F%3Flang%3Dsr&#038;ref_src=twsrc%5Etfw&#038;region=follow_link&#038;screen_name=OHR_BiH&#038;tw_p=followbutton">Pratite nas na Twitteru</a></li>
</ul></div></aside>				</div>

			</div>
			
		</article>

		<article id="copyright" class="container">
			<span>&#169; 2015 OHR</span>
		</article>

	</div>

	</footer>
</div><!-- #page -->

<script>var $RMjQuery = jQuery.noConflict();$RMjQuery( document ).ready( function(){var isOpen = false;$RMjQuery( document ).on( 'click', '#click-menu', function(){$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() );!isOpen ? openRM() : closeRM()});function openRM(){var MenuWidth = $RMjQuery('#responsive-menu').width();$RMjQuery( '#responsive-menu' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu' ).addClass( 'RMOpened' );$RMjQuery( '#click-menu' ).addClass( 'click-menu-active' );$RMjQuery( '#responsive-menu' ).stop().animate({left: "0"}, 500, 'linear', function(){$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() );isOpen = true})}function closeRM(){$RMjQuery( '#responsive-menu' ).animate({left: -$RMjQuery( '#responsive-menu' ).width()}, 500, 'linear', function(){$RMjQuery( '#responsive-menu' ).css( 'display', 'none' );$RMjQuery( '#responsive-menu' ).removeClass( 'RMOpened' );$RMjQuery( '#click-menu' ).removeClass( 'click-menu-active' );isOpen = false})}$RMjQuery( window ).resize( function(){$RMjQuery( '#responsive-menu' ).stop( true, true );$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() );if( $RMjQuery( window ).width() > 783 ){if( $RMjQuery( '#responsive-menu' ).css( 'left' ) != -$RMjQuery( '#responsive-menu' ).width() ){closeRM()}}});$RMjQuery( '#responsive-menu ul ul' ).css( 'display', 'none' );$RMjQuery( '#responsive-menu .current_page_ancestor.menu-item-has-children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-ancestor.menu-item-has-children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-item.menu-item-has-children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current_page_ancestor.page_item_has_children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-ancestor.page_item_has_children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-item.page_item_has_children' ).children( 'ul' ).css( 'display', 'block' );var clickLink = '<span class=\"appendLink rm-append-inactive\">▼</span>';var clickedLink = '<span class=\"appendLink rm-append-active\">▲</span>';$RMjQuery( '#responsive-menu .responsive-menu li' ).each( function(){if( $RMjQuery( this ).children( 'ul' ).length > 0 ){if( $RMjQuery( this ).find( '> ul' ).css( 'display' ) == 'none' ){$RMjQuery( this ).prepend( clickLink )}else{$RMjQuery( this ).prepend( clickedLink )}}});$RMjQuery( '.appendLink' ).on( 'click', function(){$RMjQuery( this ).nextAll( '#responsive-menu ul ul' ).slideToggle();$RMjQuery( this ).html( $RMjQuery( this ).hasClass( 'rm-append-active' ) ? '▼' : '▲' );$RMjQuery( this ).toggleClass( 'rm-append-active rm-append-inactive' );$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() )});$RMjQuery( '.rm-click-disabled' ).on( 'click', function(){$RMjQuery( this ).nextAll( '#responsive-menu ul ul' ).slideToggle();$RMjQuery( this ).siblings( '.appendLink' ).html( $RMjQuery( this ).hasClass( 'rm-append-active' ) ? '▼' : '▲' );$RMjQuery( this ).toggleClass( 'rm-append-active rm-append-inactive' );$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() )});$RMjQuery( '.rm-append-inactive' ).siblings( 'ul' ).css( 'display', 'none' )});</script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.ohr.int/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ohr.int/wp-content/themes/ohr/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.ohr.int/wp-content/themes/ohr/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://ajax.aspnetcdn.com/ajax/jquery.validate/1.9/jquery.validate.min.js?ver=4.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"569573349873958"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.ohr.int/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"effect":{"slide":{"in":{"animate":{"height":"show"},"css":{"display":"none"}},"out":{"animate":{"height":"hide"}}}},"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ohr.int/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.2.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.ohr.int\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ohr.int/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71849551-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
	var heightMainContainer = jQuery('.main-side-container').height();
	jQuery('.side-box').css({ "min-height": heightMainContainer, "height": "auto !important" });
</script>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.ohr.int @ 2016-12-22 15:20:14 by W3 Total Cache -->